Плохо заводится на холодную

Вопросы по диагностике не относящиеся к вышеперечисленным разделам.

Плохо заводится на холодную

Сообщение ВиталикС » 14 дек 2009, 21:44 | Cообщение: #1

Машина заводилась хорошо с пол тыка, потом как похолодало начала заводится плохо, нужно немного покрутить стартером. На гарячую заводится хорошо. Подскажите на что обратить внимание?
ВиталикС
 
Сообщения: 192
Зарегистрирован: 29 май 2009, 14:09
Откуда: Конотоп
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Плохо заводится на холодную

Сообщение chip_serg » 14 дек 2009, 22:33 | Cообщение: #2

Бензин хоть или дизель?
chip_serg
 
Сообщения: 15
Зарегистрирован: 13 апр 2009, 23:34
Откуда: Витебск, Беларусь
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Плохо заводится на холодную

Сообщение ВиталикС » 14 дек 2009, 23:06 | Cообщение: #3

бензин деу ланос, тысяч 15 прошла
ВиталикС
 
Сообщения: 192
Зарегистрирован: 29 май 2009, 14:09
Откуда: Конотоп
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Плохо заводится на холодную

Сообщение Softer » 14 дек 2009, 23:06 | Cообщение: #4

А еще не помешало бы проверить состояние АКБ и моторного масла. Для начала.

Возможно, что еще и бензин "летний". У него испаряемость меньше.
Рабочее давление и производительность бензонасоса замерялись? Состояние свечей и форсунок?
Аватара пользователя
Softer
 
Сообщения: 126
Зарегистрирован: 15 апр 2009, 11:45
Откуда: Россия, Воронежская обл.
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.

Re: Плохо заводится на холодную

Сообщение ВиталикС » 15 дек 2009, 09:16 | Cообщение: #5

Давление померяю, но дело в том что на гарячую нормально заводится, а токо на холодную плохо. Свечи не менялись, буду смотреть машина, только сегодня приедет. Как проверить форсунки без снятия не знаю.
стартер крутит нормально, дак что АКБ и масло не причем.
ВиталикС
 
Сообщения: 192
Зарегистрирован: 29 май 2009, 14:09
Откуда: Конотоп
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Плохо заводится на холодную

Сообщение buyan » 15 дек 2009, 09:31 | Cообщение: #6

А KL адаптер у тебя есть? Чтобы подключится к машинке и посмотреть показания ну хотя бы того же датчика температуры (может он показывает постоянно 80 градусов)
buyan
 
Сообщения: 9
Зарегистрирован: 15 май 2009, 10:00
Откуда: UA. Priluki
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Плохо заводится на холодную

Сообщение ВиталикС » 16 дек 2009, 20:42 | Cообщение: #7

Чем подключится есть, но вот только не получилось, клиент не приехал. ) Если приедет тему продолжу.
ВиталикС
 
Сообщения: 192
Зарегистрирован: 29 май 2009, 14:09
Откуда: Конотоп
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Плохо заводится на холодную

Сообщение Fedot » 25 мар 2011, 22:55 | Cообщение: #8

Проверь МЗ на межвитковое.
Fedot
 
Сообщения: 30
Зарегистрирован: 12 дек 2010, 19:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Плохо заводится на холодную

Сообщение Вольвович » 26 мар 2011, 15:30 | Cообщение: #9

Извиняюсь,дату посмотрели?
Вольвович
 
Сообщения: 91
Зарегистрирован: 17 дек 2009, 22:46
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Плохо заводится на холодную

Сообщение Fedot » 27 мар 2011, 19:48 | Cообщение: #10

Извиняюсь , проскочил.
Fedot
 
Сообщения: 30
Зарегистрирован: 12 дек 2010, 19:39
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Плохо заводится на холодную

Сообщение Dargaard » 16 сен 2011, 21:43 | Cообщение: #11

Похожая проблема. Приехала авео 1,5. Жалобы на трудности с заводкой на холодную. Ошибок нет. Двигатель схватывает с 4-5 раза, при этом уверенно маслает стартером, когда заведется при первой газовке может позахлебываться, стрельнуть во впуск. Пару раз газанешь, две минут машина поработает на холостых - потом все идеально: и заводится и газует без проблем. Но стоит остыть - ситуация повторяется. Меняли: свечи, ВВ провода, модуль, ДПКВ, ДПРВ, датчик детонации, давление топлива 4 кг, форсунки проверяли на стенде, температурные датчики по сканеру показывают правильно. По сканеру единственное не понравились показания МАР-датчика при работе мотора: после заводки падает до 45 и затем очень медленно опускается до 36-37 ( сильно машину не грели, может и ниже упадет) Может еще что-то упустили из виду?
Dargaard
 
Сообщения: 69
Зарегистрирован: 07 авг 2011, 10:30
Откуда: Севастополь
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Плохо заводится на холодную

Сообщение Dargaard » 18 сен 2011, 19:09 | Cообщение: #12

когда с 4-5 раза заводится, то схватывает очень тяжело, но по работе двигателя на хх и при нагрузке замечаний. Небольшая пред история: была низкая компрессия в двух цилиндрах, были заменены компенсаторы. но эта замена была намного раньше плохой заводки сейчас.
Dargaard
 
Сообщения: 69
Зарегистрирован: 07 авг 2011, 10:30
Откуда: Севастополь
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Диагностика общая

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1