Газель, Микас 7.1. Заводится и глохнет.

Вопросы по диагностике не относящиеся к вышеперечисленным разделам.

Re: Газель, Микас 7.1. Заводится и глохнет.

Сообщение Alex64 » 13 фев 2013, 19:39 | Cообщение: #61

Панель пока собрал, припаял болтающиеся. На авто поставил старую панель, с механическим одометром. Будет машина проверю.
Alex64
 
Сообщения: 188
Зарегистрирован: 24 ноя 2012, 13:14
Откуда: г. Пугачев, Саратовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Газель, Микас 7.1. Заводится и глохнет.

Сообщение Igor1973 » 13 фев 2013, 19:44 | Cообщение: #62

Можете на столе проверить - подать питание и сигнал скорости с гененратора.
Изображение
Аватара пользователя
Igor1973
 
Сообщения: 2168
Зарегистрирован: 05 дек 2009, 22:24
Откуда: Брест, Беларусь
Благодарил (а): 201 раз.
Поблагодарили: 248 раз.

Re: Газель, Микас 7.1. Заводится и глохнет.

Сообщение Serg57i » 16 фев 2013, 21:56 | Cообщение: #63

Мне кажется надо попробовать подать плюс на форсунки с другого места с аккум. например. И еще - нет ли там сигналки или противоугонки какой-нибудь на цепи форсунок.
Serg57i
 
Сообщения: 948
Зарегистрирован: 24 ноя 2012, 21:29
Откуда: Рязань
Благодарил (а): 309 раз.
Поблагодарили: 120 раз.

Re: Газель, Микас 7.1. Заводится и глохнет.

Сообщение Igor1973 » 17 фев 2013, 12:28 | Cообщение: #64

Serg57i, это Вам так кажется, а на самом деле проблема совсем в другом. А все от того, что Вы невнимательно читали топик.
Изображение
Аватара пользователя
Igor1973
 
Сообщения: 2168
Зарегистрирован: 05 дек 2009, 22:24
Откуда: Брест, Беларусь
Благодарил (а): 201 раз.
Поблагодарили: 248 раз.

Re: Газель, Микас 7.1. Заводится и глохнет.

Сообщение Serg57i » 17 фев 2013, 21:12 | Cообщение: #65

Да я уж понял ,что выскочил не дочитав до конца. Прошу пардона.
Serg57i
 
Сообщения: 948
Зарегистрирован: 24 ноя 2012, 21:29
Откуда: Рязань
Благодарил (а): 309 раз.
Поблагодарили: 120 раз.

Re: Газель, Микас 7.1. Заводится и глохнет.

Сообщение РИТЭК » 22 апр 2013, 20:07 | Cообщение: #66

Alex64 писал(а):ДПКВ, ДПРВ, 4-АКБ, 5-плюсовой провод с генератора. 6- сигнал с форсунки, не получился, наверно контакт плохой. Пятый соединяю с плюсом, авто глохнет.

Я заранее извиняюсь,ведь проблема решена, но мне кажется что на осцилке ДПКВ и ДПРВ не совсем правильное расположение сигналов. не ругайте сильно только учусь по демо версиям.
РИТЭК
 
Сообщения: 39
Зарегистрирован: 03 апр 2013, 20:14
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Пред.

Вернуться в Диагностика общая

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2