Hyundai Atos Prime, 2000г. холодный не заводится.

Помощь начинающим диагностам.

Hyundai Atos Prime, 2000г. холодный не заводится.

Сообщение Alex64 » 08 дек 2012, 13:17 | Cообщение: #1

На улице +2 град. Если стартером крутить сразу, схватывает и глохнет,( хозяин так и заводит), а если насос накачал и крутить, вообще ноль. Закатил в гараж, постояла минут тридцать, пока давление топлива померил, свечи выкрутил (мокрые, черные), завелась как положено. Смотрел по OBD, температура, ДАД адекватные, ошибок нет. Ставил новые свечи, нагревал датчик температуры, не помогло. Давление топлива на ХХ 2,6, при перегазовке 3,2. Давление топлива держит. Пробовал заводить с нажатой педалью газа, не заводится. Авто с трамблером. Снял осциллограмму: МПЦ, сигнал на трамблере и управляющий на КЗ на работающей. Может что не так? Сейчас будет остывать.
Вложения
12.JPG
12.JPG (147,64 Кб) Просмотров: 583
Alex64
 
Сообщения: 188
Зарегистрирован: 24 ноя 2012, 13:14
Откуда: г. Пугачев, Саратовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Hyundai Atos Prime, 2000г. холодный не заводится.

Сообщение протек » 08 дек 2012, 14:15 | Cообщение: #2

Вчера притянули Тойота- ИПСУМ , 4s-fe ,2000 куба , с точно такими симптомами, только не заводится при ( --10*) . Промыл форсы, заменил ДАД, . Стал заводится . В ДАД мембранка думаю дубела на морозе.
протек
 
Сообщения: 186
Зарегистрирован: 30 окт 2010, 16:50
Откуда: Россия Дальний восток
Благодарил (а): 46 раз.
Поблагодарили: 6 раз.

Re: Hyundai Atos Prime, 2000г. холодный не заводится.

Сообщение Alex64 » 08 дек 2012, 14:20 | Cообщение: #3

Пробовал грел паяльной станцией ДАД, он с датчиком температуры, не помогло. Думаю что-то с искрой.
Alex64
 
Сообщения: 188
Зарегистрирован: 24 ноя 2012, 13:14
Откуда: г. Пугачев, Саратовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Hyundai Atos Prime, 2000г. холодный не заводится.

Сообщение протек » 08 дек 2012, 14:53 | Cообщение: #4

на разрядник свечи
протек
 
Сообщения: 186
Зарегистрирован: 30 окт 2010, 16:50
Откуда: Россия Дальний восток
Благодарил (а): 46 раз.
Поблагодарили: 6 раз.

Re: Hyundai Atos Prime, 2000г. холодный не заводится.

Сообщение Eugene » 08 дек 2012, 15:06 | Cообщение: #5

Alex64 писал(а):Думаю что-то с искрой.

С искрой явно не все впорядке. Но у вас из-за настроек сигнал обрезан, увеличьте входной диапазон на 2ом канале (до 200 В) и выключите инверсию.
Eugene
 
Сообщения: 753
Зарегистрирован: 15 апр 2009, 13:32
Откуда: Киев
Благодарил (а): 29 раз.
Поблагодарили: 62 раз.

Re: Hyundai Atos Prime, 2000г. холодный не заводится.

Сообщение Grey_earl » 08 дек 2012, 16:28 | Cообщение: #6

Alex64, Вы бы файл сам положили. А то что нам, по картинам гадать?
Если через пять минут не будете завтракать, то в обед будете ужинать. © К/Ф "Республика ШКИД"
Изображение
Аватара пользователя
Grey_earl
 
Сообщения: 2305
Зарегистрирован: 30 апр 2011, 20:08
Откуда: Украина. г.Харьков.
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.

Re: Hyundai Atos Prime, 2000г. холодный не заводится.

Сообщение Alex64 » 08 дек 2012, 20:05 | Cообщение: #7

Починил авто. Причина в разъеме КЗ. Пропадал контакт в цепи + 12в.
Alex64
 
Сообщения: 188
Зарегистрирован: 24 ноя 2012, 13:14
Откуда: г. Пугачев, Саратовская обл.
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Помощь начинающим

Кто сейчас на конференции

Сейчас этот форум просматривают: kisel65 и гости: 1