КIA Rio 1,6 2004 год не заводится после отстоя

Помощь начинающим диагностам.

КIA Rio 1,6 2004 год не заводится после отстоя

Сообщение zmey_goga » 11 окт 2014, 20:27 | Cообщение: #1

Здравствуйте уважаемые! КIA Rio 2004 год не заводится после небольшого отстоя, то есть например даже на горячую - простояв минут 5 с включенным зажиганием ни за что не заведется, пока вновь не перезагрузишь зажигание - обидно что это это же и при включенном втором режиме ключа, когда можно только магнитолу слушать...экспериментировал с подсоединенным манометром к рампе - включили зажигание 3,2 бара - ждем 5 минут - давление не меняется - заводится хорошо, далее то же давление почему то падает до 2 бар - не заводится ...маслал минуты 3 не завелась- перезагрузка зажигания стрелка сразу на 3 бара - заводится с пол пинка ...поясните это нормально ?? или все ж Б/н под замену?? при движении к авто претензий нет...кодов неисправности нет....бензин расходует адекватно...получается почему то после простоя не качает насос ? может тогда реле?
zmey_goga
 
Сообщения: 30
Зарегистрирован: 11 июн 2014, 19:37
Откуда: Казахстан, Уральск
Благодарил (а): 0 раз.
Поблагодарили: 5 раз.

Re: КIA Rio 1,6 2004 год не заводится после отстоя

Сообщение андрей28 » 12 окт 2014, 17:55 | Cообщение: #2

Посмотрите в дате сканера что отображает параметр Фуел пумп on или of.При прокрутке стартером когда не заводится.
андрей28
 
Сообщения: 25
Зарегистрирован: 25 окт 2013, 14:25
Откуда: Амурская обл Белогорск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: КIA Rio 1,6 2004 год не заводится после отстоя

Сообщение kontakt2000 » 13 окт 2014, 12:40 | Cообщение: #3

На Хендаях Акценте и Гетце 2007 г. проблемма в колбе, где стоит бензонасос. Она из двух половинок и есть несколько переходных отверстий с рез.колечками. Не держат колечки. Замена резинок не поможет. Конструтив недоработан. Хотя одно авто победил все таки заменой колец на чуть большие и станув после этого стяжками колбу. На других авто - замена модуля питания в сборе.
+38 0950214476
Аватара пользователя
kontakt2000
 
Сообщения: 377
Зарегистрирован: 16 авг 2011, 13:49
Откуда: Украина г. Смела
Благодарил (а): 19 раз.
Поблагодарили: 10 раз.

Re: КIA Rio 1,6 2004 год не заводится после отстоя

Сообщение zmey_goga » 13 окт 2014, 21:38 | Cообщение: #4

kontakt2000 писал(а):На Хендаях Акценте и Гетце 2007 г. проблемма в колбе, где стоит бензонасос. Она из двух половинок и есть несколько переходных отверстий с рез.колечками. Не держат колечки. Замена резинок не поможет. Конструтив недоработан. Хотя одно авто победил все таки заменой колец на чуть большие и станув после этого стяжками колбу. На других авто - замена модуля питания в сборе.
Спасибо большое... вот оно скорее всего ...неадекватное поведение при запуске (9 раз из 10!!)и нормальная работа в активном режиме!!!! ...ссылочку не дадите на картинку бензонасоса подобной конструкции...клиенту объясню хотя в общем проблему? ??
zmey_goga
 
Сообщения: 30
Зарегистрирован: 11 июн 2014, 19:37
Откуда: Казахстан, Уральск
Благодарил (а): 0 раз.
Поблагодарили: 5 раз.

Re: КIA Rio 1,6 2004 год не заводится после отстоя

Сообщение kontakt2000 » 14 окт 2014, 09:07 | Cообщение: #5

Картинок нет, а проверить просто:
Подключить манометр возле рампы. После глушения давление падает в 0.
На тех Хендаях насос включается на 2 сек, поэтому если производить запуск через 1,5 сек, то заведется нормально.
+38 0950214476
Аватара пользователя
kontakt2000
 
Сообщения: 377
Зарегистрирован: 16 авг 2011, 13:49
Откуда: Украина г. Смела
Благодарил (а): 19 раз.
Поблагодарили: 10 раз.

Re: КIA Rio 1,6 2004 год не заводится после отстоя

Сообщение zmey_goga » 14 окт 2014, 22:41 | Cообщение: #6

kontakt2000 писал(а):Картинок нет, а проверить просто:
Подключить манометр возле рампы. После глушения давление падает в 0.
На тех Хендаях насос включается на 2 сек, поэтому если производить запуск через 1,5 сек, то заведется нормально.

так получается если позже 5-76 секунд - все топливо ушло? и пока неперезапустишь зажигание через ноль - не заведется ? это так у них программировано? типа противопожарный режим? у меня как бы падает не до нуля а где-то до 1,8-2,0 бар ...и не заводится так как нет команды бензонасосу...
zmey_goga
 
Сообщения: 30
Зарегистрирован: 11 июн 2014, 19:37
Откуда: Казахстан, Уральск
Благодарил (а): 0 раз.
Поблагодарили: 5 раз.

Re: КIA Rio 1,6 2004 год не заводится после отстоя

Сообщение kontakt2000 » 15 окт 2014, 08:59 | Cообщение: #7

Это у многих так.
Проверьте, если в момент пуска при 2 кг не заводится а при 3 кг все ОК - значит надо лезть в бензобак.
+38 0950214476
Аватара пользователя
kontakt2000
 
Сообщения: 377
Зарегистрирован: 16 авг 2011, 13:49
Откуда: Украина г. Смела
Благодарил (а): 19 раз.
Поблагодарили: 10 раз.

Re: КIA Rio 1,6 2004 год не заводится после отстоя

Сообщение пашок » 15 окт 2014, 16:34 | Cообщение: #8

Блин да проверь РДТ.
Аватара пользователя
пашок
 
Сообщения: 556
Зарегистрирован: 06 фев 2010, 19:24
Откуда: Адис Абеба.
Благодарил (а): 1 раз.
Поблагодарили: 18 раз.

Re: КIA Rio 1,6 2004 год не заводится после отстоя

Сообщение zmey_goga » 15 окт 2014, 19:59 | Cообщение: #9

пашок писал(а):Блин да проверь РДТ.
работает когда давление в 3 бара ...при отключении повышает до 3,5 бар
zmey_goga
 
Сообщения: 30
Зарегистрирован: 11 июн 2014, 19:37
Откуда: Казахстан, Уральск
Благодарил (а): 0 раз.
Поблагодарили: 5 раз.


Вернуться в Помощь начинающим

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2