Mitsubishi Wagon 2007 г 3.8л периодически не заводится

GM, BMW, Ford, Mercedes, VW, Америка, Корея, Китай, Япония.

Mitsubishi Wagon 2007 г 3.8л периодически не заводится

Сообщение МОРЕ » 12 июл 2013, 17:50 | Cообщение: #1

Вечер добрый!На данном авто стоит гбо 4го поколения,машина периодически отказывается заводится.В моторнике ошибок нет.Когда авто не заводится нет искры и воняет бензином т.е на форсунки сигнал идет (гбо исключаем).Смотрел осцилом сигнал на катушки во время прокрутки когда не заводится его там нет или же проскакивает иногда непонятно что.Питание на катушках присутствует во время старта.Подкиньте схему на это авто если у кого есть.В щитке приборов ошибки по связи с эбу двигателя и связью с коробкой (U1100,U1101) но эти ошибки были один раз.Может кто сталкивался с данной проблемой.Спасибо!
МОРЕ
 
Сообщения: 40
Зарегистрирован: 01 мар 2013, 10:25
Откуда: Украина Донецкая область г.Артемовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Mitsubishi Wagon 2007 г 3.8л периодически не заводится

Сообщение somamur » 13 июл 2013, 02:40 | Cообщение: #2

Если авто на мехкоробке, то эти коды булут присутствовать полюбому. Не обращай внимания. Когда не заводится- на горячую или на холодную? Попробуй в момент когда нет искры помониторить ДПКВ-ДПРВ.Какие стоят- холловские ;) ? Возможно пропадает ДПРВ сигнал или полярность импульса с него меняется... Проверь фазу прихода управляющего импульса на катушках и форсах в соответствии с ВМТ соответствующего цилиндра, когда он проскакивает. Очень мало вводных для анализа.
somamur
 
Сообщения: 212
Зарегистрирован: 08 апр 2009, 08:25
Откуда: Дальний восток
Благодарил (а): 3 раз.
Поблагодарили: 13 раз.

Re: Mitsubishi Wagon 2007 г 3.8л периодически не заводится

Сообщение МОРЕ » 13 июл 2013, 05:42 | Cообщение: #3

разницы нет горячая или холодная, бывает на ходу резко глохнет.откуда на этой машине берется сигнал на катушки от дпрв?
МОРЕ
 
Сообщения: 40
Зарегистрирован: 01 мар 2013, 10:25
Откуда: Украина Донецкая область г.Артемовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Mitsubishi Wagon 2007 г 3.8л периодически не заводится

Сообщение Yuritch » 13 июл 2013, 10:49 | Cообщение: #4

Ну если на ходу может резко заглохнуть, то это на 99% проводка. Могла перетереться от, скажем, датчика ДПКВ и где-то касается массы двигателя. Схемы к сожалению нет.
Yuritch
 
Сообщения: 488
Зарегистрирован: 24 сен 2009, 23:40
Откуда: г. Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Mitsubishi Wagon 2007 г 3.8л периодически не заводится

Сообщение Виджар » 13 июл 2013, 13:04 | Cообщение: #5

А что вообще за Wagon? У них этих ''вагонов'' полно. И Space Wagon, Pagero Wagon, Galant Wagon. :)
Виджар
 
Сообщения: 1040
Зарегистрирован: 23 авг 2009, 08:42
Откуда: Россия Белгородская обл.
Благодарил (а): 8 раз.
Поблагодарили: 46 раз.

Re: Mitsubishi Wagon 2007 г 3.8л периодически не заводится

Сообщение semirek » 13 июл 2013, 19:17 | Cообщение: #6

3,8 литра, скорее всего паджеро/монтеро. Вторичка ДИС три катушки на шесть цилиндров, чтобы перетёрлись сразу три провода маловероятно. Исходя из переведённой информации наиболее вероятно что проблема в ЭБУ, хотя смотреть надо и другие причины.
Вложения
13-07-2013 19-22-26.png
13-07-2013 19-22-26.png (105,6 Кб) Просмотров: 806
semirek
 
Сообщения: 438
Зарегистрирован: 18 апр 2010, 17:12
Откуда: koenigsberg
Благодарил (а): 4 раз.
Поблагодарили: 0 раз.

Re: Mitsubishi Wagon 2007 г 3.8л периодически не заводится

Сообщение Yuritch » 14 июл 2013, 10:42 | Cообщение: #7

semirek писал(а): чтобы перетёрлись сразу три провода маловероятно.

Так я имел ввиду не питание катушек, а проводку датчика, задающего положение колена. Топикстартер пишет, что на катушках питание есть, значит там с проводкой всё нормально.
Yuritch
 
Сообщения: 488
Зарегистрирован: 24 сен 2009, 23:40
Откуда: г. Москва
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Mitsubishi Wagon 2007 г 3.8л периодически не заводится

Сообщение МОРЕ » 14 июл 2013, 14:11 | Cообщение: #8

Парни всем спасибо за помощь проблема оказалась банальной!Клиент не сказал что у него раньше стояла сигналка а точнее не знал и парило мозги реле блокировки,что оно блокировало не посмотрел так как нет схемы,соединил два провода и проблема ушла!Кстати сняв разъем с датчика распредвала машина так же не заводилась.
МОРЕ
 
Сообщения: 40
Зарегистрирован: 01 мар 2013, 10:25
Откуда: Украина Донецкая область г.Артемовск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Диагностика иномарок

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1